View Issue Details

IDProjectCategoryView StatusLast Update
0014214Scribus-public2016-07-13 18:17
Reporterale Assigned Tojghali  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version1.5.3.svn 
Target VersionFixed in Version 
Summary0014214: the first line maximum ascent ignores the first character in the line
Descriptionas you see discussed in http://forums.scribus.net/index.php/topic,2116.0.html the maximum ascent for the first line seems to ignore the first character in the line.
TagsNo tags attached.
PatchNo

Relationships

duplicate of 0012862 confirmed Text shrunk and line broken with automatic height lines 

Activities

jghali

2016-07-13 18:17

administrator   ~0041793

Duplicate of 0012862

Issue History

Date Modified Username Field Change
2016-07-13 15:36 ale New Issue
2016-07-13 15:37 ale Summary the first line maximum ascent ignores the first character in the character => the first line maximum ascent ignores the first character in the line
2016-07-13 15:37 ale Description Updated View Revisions
2016-07-13 18:17 jghali Note Added: 0041793
2016-07-13 18:17 jghali Relationship added duplicate of 0012862
2016-07-13 18:17 jghali Status new => resolved
2016-07-13 18:17 jghali Resolution open => duplicate
2016-07-13 18:17 jghali Assigned To => jghali
2016-07-13 18:17 jghali Status resolved => closed