View Issue Details

IDProjectCategoryView StatusLast Update
0014352ScribusStylespublic2016-11-05 12:42
ReporterStevenD Assigned Tojghali  
PrioritynormalSeverityfeatureReproducibilityN/A
Status closedResolutionduplicate 
Product Version1.5.2 
Target VersionFixed in Version 
Summary0014352: Create style from sample
DescriptionIt would be helpful to be able to select a style that has been visually/manually created then create the style from the selection.
TagsNo tags attached.
PatchNo

Relationships

duplicate of 0000579 assignedale [PATCH] right-click paragraph, save as paragraph style 

Activities

jghali

2016-11-05 12:42

administrator   ~0042326

Thanks, however this is a duplicate for issue 0000579

Issue History

Date Modified Username Field Change
2016-11-05 03:21 StevenD New Issue
2016-11-05 12:42 jghali Assigned To => jghali
2016-11-05 12:42 jghali Status new => resolved
2016-11-05 12:42 jghali Resolution open => duplicate
2016-11-05 12:42 jghali Note Added: 0042326
2016-11-05 12:42 jghali Relationship added duplicate of 0000579
2016-11-05 12:42 jghali Status resolved => closed