View Issue Details

IDProjectCategoryView StatusLast Update
0012711ScribusUsabilitypublic2014-09-19 21:16
ReporterPeterBenedek Assigned Tojghali  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Platformx86OSLinux Mint OS Version17 (32bit)
Product Version1.5.0svn 
Target VersionFixed in Version 
Summary0012711: Incorrectly displayed gradient (again)
DescriptionIf the gradient is transparent, to show inaccurate.

Gradient colour = None
Show: gray area

Gradient colour = any Color
Opacity: 0%
Show: perfect
TagsNo tags attached.
Patch

Relationships

duplicate of 0012712 assignedfschmid Incorrectly displayed gradient (again) (context: 0012280

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2014-09-19 18:46 PeterBenedek New Issue
2014-09-19 21:16 jghali Relationship added duplicate of 0012712
2014-09-19 21:16 jghali Status new => resolved
2014-09-19 21:16 jghali Resolution open => duplicate
2014-09-19 21:16 jghali Assigned To => jghali
2014-09-19 21:16 jghali Status resolved => closed